• sunpoet's avatar
    Update PYNUMPY · dbaf893a
    sunpoet authored
    science/py-geometer requires math/py-numpy between 1.15 and 1.19 (>=1.15,<1.19)
    dbaf893a