Commit 363eeeef authored by lwhsu's avatar lwhsu
Browse files

python.mk: Mention python 3.8

parent e56e990d
......@@ -20,7 +20,7 @@
#
# USES=python:2.7 # Supports Python 2.7 Only
# USES=python:3.5+ # Supports Python 3.5 or later
# USES=python:3.5-3.7 # Supports Python 3.5 to 3.7
# USES=python:3.5-3.8 # Supports Python 3.5 to 3.8
# USES=python:-3.6 # Supports Python up to 3.6
# USES=python # Supports any/all Python versions
#
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment