Skip to content
  • Michael Johnson's avatar
    - Chase rerolled distfile · 6253d574
    Michael Johnson authored
      only the following added to configure in new distfile
    
    +if test "x$JAVAC" != "x" ; then
    +  javac_version=`$JAVAC -version 2>&1 | sed -e "1s/javac //" -e "1q" `
    +  echo JAVAC VERSION $javac_version
    +  JAVAC="$JAVAC -source 1.4"
    +fi
    6253d574