• sunpoet's avatar
    Update PY_PYGMENTS · 99b353d4
    sunpoet authored
    textproc/py-jupyterlab-pygments requires textproc/py-pygments between 2.4.1 and 3 (>=2.4.1,<3)
    99b353d4